PREFIX owl: <http://www.w3.org/2002/07/owl#>
PREFIX rdf: <http://www.w3.org/1999/02/22-rdf-syntax-ns#>
PREFIX rdfs: <http://www.w3.org/2000/01/rdf-schema#>
PREFIX xsd: <http://www.w3.org/2001/XMLSchema#>
PREFIX dcterms: <http://purl.org/dc/terms/>
PREFIX linkml: <https://w3id.org/linkml/>
PREFIX dcam: <http://purl.org/dc/dcam/>
PREFIX dcmitype: <http://purl.org/dc/dcmitype/>
PREFIX dc: <http://purl.org/dc/elements/1.1/>
PREFIX foaf: <http://xmlns.com/foaf/0.1/>
PREFIX skos: <http://www.w3.org/2004/02/skos/core#>
PREFIX pav: <http://purl.org/pav/>
PREFIX schema: <http://schema.org/>
PREFIX sh: <http://www.w3.org/ns/shacl#>
PREFIX vann: <http://purl.org/vocab/vann/>

dcterms: a owl:Ontology ;
  schema:inLanguage "en" ;
  vann:preferredNamespacePrefix "dcterms" ;
  vann:preferredNamespaceUri "http://purl.org/dc/terms/"^^xsd:anyURI ;
  sh:declare [
    sh:prefix "dcterms" ;
    sh:namespace "http://purl.org/dc/terms/"^^xsd:anyURI
  ] , [
    sh:prefix "linkml" ;
    sh:namespace "https://w3id.org/linkml/"^^xsd:anyURI
  ] , [
    sh:prefix "dcam" ;
    sh:namespace "http://purl.org/dc/dcam/"^^xsd:anyURI
  ] , [
    sh:prefix "dcmitype" ;
    sh:namespace "http://purl.org/dc/dcmitype/"^^xsd:anyURI
  ] , [
    sh:prefix "dc" ;
    sh:namespace "http://purl.org/dc/elements/1.1/"^^xsd:anyURI
  ] , [
    sh:prefix "rdfs" ;
    sh:namespace "http://www.w3.org/2000/01/rdf-schema#"^^xsd:anyURI
  ] , [
    sh:prefix "foaf" ;
    sh:namespace "http://xmlns.com/foaf/0.1/"^^xsd:anyURI
  ] .

dcterms:FileFormat a owl:Class ;
  rdfs:label "File Format"@en ;
  rdfs:comment "A digital resource format."@en ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subClassOf dcterms:MediaType .

dcterms:PhysicalMedium a owl:Class ;
  rdfs:label "Physical Medium"@en ;
  rdfs:comment "A physical material or carrier."@en ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "Examples include paper, canvas, or DVD."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subClassOf dcterms:MediaType .

dcterms:MethodOfAccrual a owl:Class ;
  rdfs:label "Method of Accrual"@en ;
  rdfs:comment "A method by which resources are added to a collection."@en ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  rdfs:isDefinedBy dcterms: .

dcterms:Policy a owl:Class ;
  rdfs:label "Policy"@en ;
  rdfs:comment "A plan or course of action by an authority, intended to influence and determine decisions, actions, and other matters."@en ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  rdfs:isDefinedBy dcterms: .

dcterms:MediaType a owl:Class ;
  rdfs:label "Media Type"@en ;
  rdfs:comment "A file format or physical medium."@en ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subClassOf dcterms:MediaTypeOrExtent .

dcterms:Jurisdiction a owl:Class ;
  rdfs:label "Jurisdiction"@en ;
  rdfs:comment "The extent or range of judicial, law enforcement, or other authority."@en ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subClassOf dcterms:LocationPeriodOrJurisdiction .

dcterms:LocationPeriodOrJurisdiction a owl:Class ;
  rdfs:label "Location, Period, or Jurisdiction"@en ;
  rdfs:comment "A location, period of time, or jurisdiction."@en ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  rdfs:isDefinedBy dcterms: .

dcterms:RightsStatement a owl:Class ;
  rdfs:label "Rights Statement"@en ;
  rdfs:comment "A statement about the intellectual property rights (IPR) held in or over a resource, a legal document giving official permission to do something with a resource, or a statement about access rights."@en ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  rdfs:isDefinedBy dcterms: .

dcterms:PeriodOfTime a owl:Class ;
  rdfs:label "Period of Time"@en ;
  rdfs:comment "An interval of time that is named or defined by its start and end dates."@en ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subClassOf dcterms:LocationPeriodOrJurisdiction .

dcterms:PhysicalResource a owl:Class ;
  rdfs:label "Physical Resource"@en ;
  rdfs:comment "A material thing."@en ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  rdfs:isDefinedBy dcterms: .

dcterms:AgentClass a owl:Class ;
  rdfs:label "Agent Class"@en ;
  rdfs:comment "A group of agents."@en ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subClassOf rdfs:Class .

dcterms:MediaTypeOrExtent a owl:Class ;
  rdfs:label "Media Type or Extent"@en ;
  rdfs:comment "A media type or extent."@en ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  rdfs:isDefinedBy dcterms: .

dcterms:LicenseDocument a owl:Class ;
  rdfs:label "License Document"@en ;
  rdfs:comment "A legal document giving official permission to do something with a resource."@en ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subClassOf dcterms:RightsStatement .

dcterms:LinguisticSystem a owl:Class ;
  rdfs:label "Linguistic System"@en ;
  rdfs:comment "A system of signs, symbols, sounds, gestures, or rules used in communication."@en ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "Written, spoken, sign, and computer languages are linguistic systems."@en ;
  rdfs:isDefinedBy dcterms: .

dcterms:Agent a owl:Class ;
  rdfs:label "Agent"@en ;
  rdfs:comment "A resource that acts or has the power to act."@en ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  rdfs:isDefinedBy dcterms: .

dcterms:Standard a owl:Class ;
  rdfs:label "Standard"@en ;
  rdfs:comment "A reference point against which other things can be evaluated or compared."@en ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  rdfs:isDefinedBy dcterms: .

dcterms:ProvenanceStatement a owl:Class ;
  rdfs:label "Provenance Statement"@en ;
  rdfs:comment "Any changes in ownership and custody of a resource since its creation that are significant for its authenticity, integrity, and interpretation."@en ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  rdfs:isDefinedBy dcterms: .

dcterms:Frequency a owl:Class ;
  rdfs:label "Frequency"@en ;
  rdfs:comment "A rate at which something recurs."@en ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  rdfs:isDefinedBy dcterms: .

dcterms:MethodOfInstruction a owl:Class ;
  rdfs:label "Method of Instruction"@en ;
  rdfs:comment "A process that is used to engender knowledge, attitudes, and skills."@en ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  rdfs:isDefinedBy dcterms: .

dcterms:SizeOrDuration a owl:Class ;
  rdfs:label "Size or Duration"@en ;
  rdfs:comment "A dimension or extent, or a time taken to play or execute."@en ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "Examples include a number of pages, a specification of length, width, and breadth, or a period in hours, minutes, and seconds."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subClassOf dcterms:MediaTypeOrExtent .

dcterms:BibliographicResource a owl:Class ;
  rdfs:label "Bibliographic Resource"@en ;
  rdfs:comment "A book, article, or other documentary resource."@en ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  rdfs:isDefinedBy dcterms: .

dcterms:Location a owl:Class ;
  rdfs:label "Location"@en ;
  rdfs:comment "A spatial region or named place."@en ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subClassOf dcterms:LocationPeriodOrJurisdiction .

dcmitype:Collection a owl:Class ;
  rdfs:subClassOf [
    a owl:Restriction ;
    owl:onProperty dcterms:accrualPeriodicity ;
    owl:allValuesFrom owl:Thing
  ] , [
    a owl:Restriction ;
    owl:onProperty dcterms:accrualMethod ;
    owl:allValuesFrom owl:Thing
  ] , [
    a owl:Restriction ;
    owl:onProperty dcterms:accrualPolicy ;
    owl:allValuesFrom owl:Thing
  ] .

dcam:VocabularyEncodingScheme a owl:Class .

dcterms:identifier a owl:DatatypeProperty ;
  rdfs:label "Identifier"@en ;
  rdfs:comment "An unambiguous reference to the resource within a given context."@en ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "Recommended practice is to identify the resource by means of a string conforming to an identification system. Examples include International Standard Book Number (ISBN), Digital Object Identifier (DOI), and Uniform Resource Name (URN).  Persistent identifiers should be provided as HTTP URIs."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dc:identifier .

dcterms:isRequiredBy a owl:ObjectProperty ;
  rdfs:label "Is Required By"@en ;
  rdfs:comment "A related resource that requires the described resource to support its function, delivery, or coherence."@en ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  dcterms:description "This property is intended to be used with non-literal values. This property is an inverse property of Requires."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:relation , dc:relation .

dcterms:accrualPeriodicity a owl:ObjectProperty ;
  rdfs:label "Accrual Periodicity"@en ;
  rdfs:comment "The frequency with which items are added to a collection."@en ;
  pav:createdOn "2005-06-13"^^xsd:dateTime ;
  dcam:rangeIncludes dcterms:Frequency ;
  dcterms:description "Recommended practice is to use a value from the Collection Description Frequency Vocabulary [[DCMI-COLLFREQ](https://dublincore.org/groups/collections/frequency/)]."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:domain dcmitype:Collection .

dcterms:license a owl:ObjectProperty ;
  rdfs:label "License"@en ;
  rdfs:comment "A legal document giving official permission to do something with the resource."@en ;
  pav:createdOn "2004-06-14"^^xsd:dateTime ;
  dcam:rangeIncludes dcterms:LicenseDocument ;
  dcterms:description "Recommended practice is to identify the license document with a URI. If this is not possible or feasible, a literal value that identifies the license may be provided."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:rights , dc:rights .

dcterms:instructionalMethod a owl:ObjectProperty ;
  rdfs:label "Instructional Method"@en ;
  rdfs:comment "A process, used to engender knowledge, attitudes and skills, that the described resource is designed to support."@en ;
  pav:createdOn "2005-06-13"^^xsd:dateTime ;
  dcam:rangeIncludes dcterms:MethodOfInstruction ;
  dcterms:description "Instructional Method typically includes ways of presenting instructional materials or conducting instructional activities, patterns of learner-to-learner and learner-to-instructor interactions, and mechanisms by which group and individual levels of learning are measured.  Instructional methods include all aspects of the instruction and learning processes from planning and implementation through evaluation and feedback."@en ;
  rdfs:isDefinedBy dcterms: .

dcterms:language a owl:ObjectProperty ;
  rdfs:label "Language"@en ;
  rdfs:comment "A language of the resource."@en ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcam:rangeIncludes dcterms:LinguisticSystem ;
  dcterms:description "Recommended practice is to use either a non-literal value representing a language from a controlled vocabulary such as ISO 639-2 or ISO 639-3, or a literal value consisting of an IETF Best Current Practice 47 [[IETF-BCP47](https://tools.ietf.org/html/bcp47)] language tag."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dc:language .

dcterms:hasPart a owl:ObjectProperty ;
  rdfs:label "Has Part"@en ;
  rdfs:comment "A related resource that is included either physically or logically in the described resource."@en ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  dcterms:description "This property is intended to be used with non-literal values. This property is an inverse property of Is Part Of."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:relation , dc:relation .

dcterms:temporal a owl:ObjectProperty ;
  rdfs:label "Temporal Coverage"@en ;
  rdfs:comment "Temporal characteristics of the resource."@en ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  dcam:rangeIncludes dcterms:PeriodOfTime ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:coverage , dc:coverage .

dcterms:isReferencedBy a owl:ObjectProperty ;
  rdfs:label "Is Referenced By"@en ;
  rdfs:comment "A related resource that references, cites, or otherwise points to the described resource."@en ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  dcterms:description "This property is intended to be used with non-literal values. This property is an inverse property of References."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:relation , dc:relation .

dcterms:created a owl:DatatypeProperty ;
  rdfs:label "Date Created"@en ;
  rdfs:comment "Date of creation of the resource."@en ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  dcterms:description "Recommended practice is to describe the date, date/time, or period of time as recommended for the property Date, of which this is a subproperty."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:date , dc:date .

dcterms:creator a owl:ObjectProperty ;
  rdfs:label "Creator"@en ;
  rdfs:comment "An entity responsible for making the resource."@en ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  skos:exactMatch foaf:maker ;
  dcam:rangeIncludes dcterms:Agent ;
  dcterms:description "Recommended practice is to identify the creator with a URI.  If this is not possible or feasible, a literal value that identifies the creator may be provided."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:contributor , dc:creator .

dcterms:available a owl:DatatypeProperty ;
  rdfs:label "Date Available"@en ;
  rdfs:comment "Date that the resource became or will become available."@en ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  dcterms:description "Recommended practice is to describe the date, date/time, or period of time as recommended for the property Date, of which this is a subproperty."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:date , dc:date .

dcterms:hasFormat a owl:ObjectProperty ;
  rdfs:label "Has Format"@en ;
  rdfs:comment "A related resource that is substantially the same as the pre-existing described resource, but in another format."@en ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  dcterms:description "This property is intended to be used with non-literal values. This property is an inverse property of Is Format Of."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:relation , dc:relation .

dcterms:contributor a owl:ObjectProperty ;
  rdfs:label "Contributor"@en ;
  rdfs:comment "An entity responsible for making contributions to the resource."@en ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcam:rangeIncludes dcterms:Agent ;
  dcterms:description "The guidelines for using names of persons or organizations as creators apply to contributors."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dc:contributor .

dcterms:bibliographicCitation a owl:DatatypeProperty ;
  rdfs:label "Bibliographic Citation"@en ;
  rdfs:comment "A bibliographic reference for the resource."@en ;
  pav:createdOn "2003-02-15"^^xsd:dateTime ;
  dcterms:description "Recommended practice is to include sufficient bibliographic detail to identify the resource as unambiguously as possible."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:identifier , dc:identifier .

dcterms:isFormatOf a owl:ObjectProperty ;
  rdfs:label "Is Format Of"@en ;
  rdfs:comment "A pre-existing related resource that is substantially the same as the described resource, but in another format."@en ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  dcterms:description "This property is intended to be used with non-literal values. This property is an inverse property of Has Format."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:relation , dc:relation .

dcterms:mediator a owl:ObjectProperty ;
  rdfs:label "Mediator"@en ;
  rdfs:comment "An entity that mediates access to the resource."@en ;
  pav:createdOn "2001-05-21"^^xsd:dateTime ;
  dcam:rangeIncludes dcterms:AgentClass ;
  dcterms:description "In an educational context, a mediator might be a parent, teacher, teaching assistant, or care-giver."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:audience .

dcterms:description a owl:ObjectProperty ;
  rdfs:label "Description"@en ;
  rdfs:comment "An account of the resource."@en ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "Description may include but is not limited to: an abstract, a table of contents, a graphical representation, or a free-text account of the resource."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dc:description .

dcterms:modified a owl:DatatypeProperty ;
  rdfs:label "Date Modified"@en ;
  rdfs:comment "Date on which the resource was changed."@en ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  dcterms:description "Recommended practice is to describe the date, date/time, or period of time as recommended for the property Date, of which this is a subproperty."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:date , dc:date .

dcterms:relation a owl:ObjectProperty ;
  rdfs:label "Relation"@en ;
  rdfs:comment "A related resource."@en ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "Recommended practice is to identify the related resource by means of a URI.  If this is not possible or feasible, a string conforming to a formal identification system may be provided."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dc:relation .

dcterms:provenance a owl:ObjectProperty ;
  rdfs:label "Provenance"@en ;
  rdfs:comment "A statement of any changes in ownership and custody of the resource since its creation that are significant for its authenticity, integrity, and interpretation."@en ;
  pav:createdOn "2004-09-20"^^xsd:dateTime ;
  dcam:rangeIncludes dcterms:ProvenanceStatement ;
  dcterms:description "The statement may include a description of any changes successive custodians made to the resource."@en ;
  rdfs:isDefinedBy dcterms: .

dcterms:replaces a owl:ObjectProperty ;
  rdfs:label "Replaces"@en ;
  rdfs:comment "A related resource that is supplanted, displaced, or superseded by the described resource."@en ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  dcterms:description "This property is intended to be used with non-literal values. This property is an inverse property of Is Replaced By."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:relation , dc:relation .

dcterms:requires a owl:ObjectProperty ;
  rdfs:label "Requires"@en ;
  rdfs:comment "A related resource that is required by the described resource to support its function, delivery, or coherence."@en ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  dcterms:description "This property is intended to be used with non-literal values. This property is an inverse property of Is Required By."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:relation , dc:relation .

dcterms:coverage a owl:ObjectProperty ;
  rdfs:label "Coverage"@en ;
  rdfs:comment "The spatial or temporal topic of the resource, spatial applicability of the resource, or jurisdiction under which the resource is relevant."@en ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcam:rangeIncludes dcterms:Period , dcterms:Jurisdiction , dcterms:Location ;
  dcterms:description "Spatial topic and spatial applicability may be a named place or a location specified by its geographic coordinates. Temporal topic may be a named period, date, or date range. A jurisdiction may be a named administrative entity or a geographic place to which the resource applies. Recommended practice is to use a controlled vocabulary such as the Getty Thesaurus of Geographic Names [[TGN](https://www.getty.edu/research/tools/vocabulary/tgn/index.html)]. Where appropriate, named places or time periods may be used in preference to numeric identifiers such as sets of coordinates or date ranges.  Because coverage is so broadly defined, it is preferable to use the more specific subproperties Temporal Coverage and Spatial Coverage."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dc:coverage .

dcterms:isPartOf a owl:ObjectProperty ;
  rdfs:label "Is Part Of"@en ;
  rdfs:comment "A related resource in which the described resource is physically or logically included."@en ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  dcterms:description "This property is intended to be used with non-literal values. This property is an inverse property of Has Part."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:relation , dc:relation .

dcterms:dateSubmitted a owl:DatatypeProperty ;
  rdfs:label "Date Submitted"@en ;
  rdfs:comment "Date of submission of the resource."@en ;
  pav:createdOn "2002-07-13"^^xsd:dateTime ;
  dcterms:description "Recommended practice is to describe the date, date/time, or period of time as recommended for the property Date, of which this is a subproperty.  Examples of resources to which a 'Date Submitted' may be relevant include a thesis (submitted to a university department) or an article (submitted to a journal)."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:date , dc:date .

dcterms:extent a owl:ObjectProperty ;
  rdfs:label "Extent"@en ;
  rdfs:comment "The size or duration of the resource."@en ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  dcam:rangeIncludes dcterms:SizeOrDuration ;
  dcterms:description "Recommended practice is to specify the file size in megabytes and duration in ISO 8601 format."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:format , dc:format .

dcterms:format a owl:ObjectProperty ;
  rdfs:label "Format"@en ;
  rdfs:comment "The file format, physical medium, or dimensions of the resource."@en ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcam:rangeIncludes dcterms:Extent , dcterms:MediaType ;
  dcterms:description "Recommended practice is to use a controlled vocabulary where available. For example, for file formats one could use the list of Internet Media Types [[MIME](https://www.iana.org/assignments/media-types/media-types.xhtml)].  Examples of dimensions include size and duration."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dc:format .

dcterms:issued a owl:DatatypeProperty ;
  rdfs:label "Date Issued"@en ;
  rdfs:comment "Date of formal issuance of the resource."@en ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  dcterms:description "Recommended practice is to describe the date, date/time, or period of time as recommended for the property Date, of which this is a subproperty."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:date , dc:date .

dcterms:spatial a owl:ObjectProperty ;
  rdfs:label "Spatial Coverage"@en ;
  rdfs:comment "Spatial characteristics of the resource."@en ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  dcam:rangeIncludes dcterms:Location ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:coverage , dc:coverage .

dcterms:medium a owl:ObjectProperty ;
  rdfs:label "Medium"@en ;
  rdfs:comment "The material or physical carrier of the resource."@en ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  dcam:domainIncludes dcterms:PhysicalResource ;
  dcam:rangeIncludes dcterms:PhysicalMedium ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:format , dc:format .

dcterms:subject a owl:ObjectProperty ;
  rdfs:label "Subject"@en ;
  rdfs:comment "A topic of the resource."@en ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "Recommended practice is to refer to the subject with a URI. If this is not possible or feasible, a literal value that identifies the subject may be provided. Both should preferably refer to a subject in a controlled vocabulary."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dc:subject .

dcterms:rights a owl:ObjectProperty ;
  rdfs:label "Rights"@en ;
  rdfs:comment "Information about rights held in and over the resource."@en ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcam:rangeIncludes dcterms:RightsStatement ;
  dcterms:description "Typically, rights information includes a statement about various property rights associated with the resource, including intellectual property rights.  Recommended practice is to refer to a rights statement with a URI.  If this is not possible or feasible, a literal value (name, label, or short text) may be provided."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dc:rights .

dcterms:source a owl:ObjectProperty ;
  rdfs:label "Source"@en ;
  rdfs:comment "A related resource from which the described resource is derived."@en ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "This property is intended to be used with non-literal values. The described resource may be derived from the related resource in whole or in part. Best practice is to identify the related resource by means of a URI or a string conforming to a formal identification system."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:relation , dc:source .

dcterms:dateAccepted a owl:DatatypeProperty ;
  rdfs:label "Date Accepted"@en ;
  rdfs:comment "Date of acceptance of the resource."@en ;
  pav:createdOn "2002-07-13"^^xsd:dateTime ;
  dcterms:description "Recommended practice is to describe the date, date/time, or period of time as recommended for the property Date, of which this is a subproperty.  Examples of resources to which a date of acceptance may be relevant are a thesis (accepted by a university department) or an article (accepted by a journal)."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:date , dc:date .

dcterms:conformsTo a owl:ObjectProperty ;
  rdfs:label "Conforms To"@en ;
  rdfs:comment "An established standard to which the described resource conforms."@en ;
  pav:createdOn "2001-05-21"^^xsd:dateTime ;
  dcam:rangeIncludes dcterms:Standard ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:relation , dc:relation .

dcterms:date a owl:DatatypeProperty ;
  rdfs:label "Date"@en ;
  rdfs:comment "A point or period of time associated with an event in the lifecycle of the resource."@en ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "Date may be used to express temporal information at any level of granularity.  Recommended practice is to express the date, date/time, or period of time according to ISO 8601-1 [[ISO 8601-1](https://www.iso.org/iso-8601-date-and-time-format.html)] or a published profile of the ISO standard, such as the W3C Note on Date and Time Formats [[W3CDTF](https://www.w3.org/TR/NOTE-datetime)] or the Extended Date/Time Format Specification [[EDTF](http://www.loc.gov/standards/datetime/)].  If the full date is unknown, month and year (YYYY-MM) or just year (YYYY) may be used. Date ranges may be specified using ISO 8601 period of time specification in which start and end dates are separated by a '/' (slash) character.  Either the start or end date may be missing."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dc:date .

dcterms:type a owl:ObjectProperty ;
  rdfs:label "Type"@en ;
  rdfs:comment "The nature or genre of the resource."@en ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "Recommended practice is to use a controlled vocabulary such as the DCMI Type Vocabulary [[DCMI-TYPE](http://dublincore.org/documents/dcmi-type-vocabulary/)]. To describe the file format, physical medium, or dimensions of the resource, use the property Format."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dc:type .

dcterms:dateCopyrighted a owl:DatatypeProperty ;
  rdfs:label "Date Copyrighted"@en ;
  rdfs:comment "Date of copyright of the resource."@en ;
  pav:createdOn "2002-07-13"^^xsd:dateTime ;
  dcterms:description "Typically a year.  Recommended practice is to describe the date, date/time, or period of time as recommended for the property Date, of which this is a subproperty."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:date , dc:date .

dcterms:isVersionOf a owl:ObjectProperty ;
  rdfs:label "Is Version Of"@en ;
  rdfs:comment "A related resource of which the described resource is a version, edition, or adaptation."@en ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  dcterms:description "Changes in version imply substantive changes in content rather than differences in format. This property is intended to be used with non-literal values. This property is an inverse property of Has Version."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:relation , dc:relation .

dcterms:tableOfContents a owl:ObjectProperty ;
  rdfs:label "Table Of Contents"@en ;
  rdfs:comment "A list of subunits of the resource."@en ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:description , dc:description .

dcterms:accrualMethod a owl:ObjectProperty ;
  rdfs:label "Accrual Method"@en ;
  rdfs:comment "The method by which items are added to a collection."@en ;
  pav:createdOn "2005-06-13"^^xsd:dateTime ;
  dcam:rangeIncludes dcterms:MethodOfAccrual ;
  dcterms:description "Recommended practice is to use a value from the Collection Description Accrual Method Vocabulary [[DCMI-ACCRUALMETHOD](https://dublincore.org/groups/collections/accrual-method/)]."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:domain dcmitype:Collection .

dcterms:alternative a owl:DatatypeProperty ;
  rdfs:label "Alternative Title"@en ;
  rdfs:comment "An alternative name for the resource."@en ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  dcterms:description "The distinction between titles and alternative titles is application-specific."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:title , dc:title .

dcterms:accrualPolicy a owl:ObjectProperty ;
  rdfs:label "Accrual Policy"@en ;
  rdfs:comment "The policy governing the addition of items to a collection."@en ;
  pav:createdOn "2005-06-13"^^xsd:dateTime ;
  dcam:rangeIncludes dcterms:Policy ;
  dcterms:description "Recommended practice is to use a value from the Collection Description Accrual Policy Vocabulary [[DCMI-ACCRUALPOLICY](https://dublincore.org/groups/collections/accrual-policy/)]."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:domain dcmitype:Collection .

dcterms:references a owl:ObjectProperty ;
  rdfs:label "References"@en ;
  rdfs:comment "A related resource that is referenced, cited, or otherwise pointed to by the described resource."@en ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  dcterms:description "This property is intended to be used with non-literal values. This property is an inverse property of Is Referenced By."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:relation , dc:relation .

dcterms:isReplacedBy a owl:ObjectProperty ;
  rdfs:label "Is Replaced By"@en ;
  rdfs:comment "A related resource that supplants, displaces, or supersedes the described resource."@en ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  dcterms:description "This property is intended to be used with non-literal values. This property is an inverse property of Replaces."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:relation , dc:relation .

dcterms:audience a owl:ObjectProperty ;
  rdfs:label "Audience"@en ;
  rdfs:comment "A class of agents for whom the resource is intended or useful."@en ;
  pav:createdOn "2001-05-21"^^xsd:dateTime ;
  dcam:rangeIncludes dcterms:AgentClass ;
  dcterms:description "Recommended practice is to use this property with non-literal values from a vocabulary of audience types."@en ;
  rdfs:isDefinedBy dcterms: .

dcterms:publisher a owl:ObjectProperty ;
  rdfs:label "Publisher"@en ;
  rdfs:comment "An entity responsible for making the resource available."@en ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcam:rangeIncludes dcterms:Agent ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dc:publisher .

dcterms:rightsHolder a owl:ObjectProperty ;
  rdfs:label "Rights Holder"@en ;
  rdfs:comment "A person or organization owning or managing rights over the resource."@en ;
  pav:createdOn "2004-06-14"^^xsd:dateTime ;
  dcam:rangeIncludes dcterms:Agent ;
  dcterms:description "Recommended practice is to refer to the rights holder with a URI. If this is not possible or feasible, a literal value that identifies the rights holder may be provided."@en ;
  rdfs:isDefinedBy dcterms: .

dcterms:title a owl:DatatypeProperty ;
  rdfs:label "Title"@en ;
  rdfs:comment "A name given to the resource."@en ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dc:title .

dcterms:valid a owl:DatatypeProperty ;
  rdfs:label "Date Valid"@en ;
  rdfs:comment "Date (often a range) of validity of a resource."@en ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  dcterms:description "Recommended practice is to describe the date, date/time, or period of time as recommended for the property Date, of which this is a subproperty."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:date , dc:date .

dcterms:hasVersion a owl:ObjectProperty ;
  rdfs:label "Has Version"@en ;
  rdfs:comment "A related resource that is a version, edition, or adaptation of the described resource."@en ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  dcterms:description "Changes in version imply substantive changes in content rather than differences in format. This property is intended to be used with non-literal values. This property is an inverse property of Is Version Of."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:relation , dc:relation .

dcterms:abstract a owl:ObjectProperty ;
  rdfs:label "Abstract"@en ;
  rdfs:comment "A summary of the resource."@en ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:description , dc:description .

dcterms:accessRights a owl:ObjectProperty ;
  rdfs:label "Access Rights"@en ;
  rdfs:comment "Information about who access the resource or an indication of its security status."@en ;
  pav:createdOn "2003-02-15"^^xsd:dateTime ;
  dcam:rangeIncludes dcterms:RightsStatement ;
  dcterms:description "Access Rights may include information regarding access or restrictions based on privacy, security, or other policies."@en ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:rights , dc:rights .

dcterms:educationLevel a owl:ObjectProperty ;
  rdfs:label "Audience Education Level"@en ;
  rdfs:comment "A class of agents, defined in terms of progression through an educational or training context, for which the described resource is intended."@en ;
  pav:createdOn "2002-07-13"^^xsd:dateTime ;
  dcam:rangeIncludes dcterms:AgentClass ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:audience .

dc:identifier a owl:DatatypeProperty .

dc:relation a owl:ObjectProperty .

dc:rights a owl:ObjectProperty .

dc:language a owl:ObjectProperty .

dc:coverage a owl:ObjectProperty .

dc:date a owl:DatatypeProperty .

dc:creator a owl:ObjectProperty .

dc:contributor a owl:ObjectProperty .

dc:description a owl:ObjectProperty .

dc:format a owl:ObjectProperty .

dc:subject a owl:ObjectProperty .

dc:source a owl:ObjectProperty .

dc:type a owl:ObjectProperty .

dc:title a owl:DatatypeProperty .

dc:publisher a owl:ObjectProperty .

dcterms:Period a rdfs:Datatype ;
  rdfs:label "DCMI Period"@en ;
  rdfs:comment "The set of time intervals defined by their limits according to the DCMI Period Encoding Scheme."@en ;
  rdfs:seeAlso <https://www.dublincore.org/specifications/dublin-core/dcmi-period/> ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  rdfs:isDefinedBy dcterms: .

dcterms:W3CDTF a rdfs:Datatype ;
  rdfs:label "W3C-DTF"@en ;
  rdfs:comment "The set of dates and times constructed according to the W3C Date and Time Formats Specification."@en ;
  rdfs:seeAlso <http://www.w3.org/TR/NOTE-datetime> ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  rdfs:isDefinedBy dcterms: .

dcterms:RFC1766 a rdfs:Datatype ;
  rdfs:label "RFC 1766"@en ;
  rdfs:comment "The set of tags, constructed according to RFC 1766, for the identification of languages."@en ;
  rdfs:seeAlso <http://www.ietf.org/rfc/rfc1766.txt> ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  rdfs:isDefinedBy dcterms: .

dcterms:RFC3066 a rdfs:Datatype ;
  rdfs:label "RFC 3066"@en ;
  rdfs:comment "The set of tags constructed according to RFC 3066 for the identification of languages."@en ;
  rdfs:seeAlso <http://www.ietf.org/rfc/rfc3066.txt> ;
  pav:createdOn "2002-07-13"^^xsd:dateTime ;
  dcterms:description "RFC 3066 has been obsoleted by RFC 4646."@en ;
  rdfs:isDefinedBy dcterms: .

dcterms:RFC4646 a rdfs:Datatype ;
  rdfs:label "RFC 4646"@en ;
  rdfs:comment "The set of tags constructed according to RFC 4646 for the identification of languages."@en ;
  rdfs:seeAlso <http://www.ietf.org/rfc/rfc4646.txt> ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "RFC 4646 obsoletes RFC 3066."@en ;
  rdfs:isDefinedBy dcterms: .

dcterms:RFC5646 a rdfs:Datatype ;
  rdfs:label "RFC 5646"@en ;
  rdfs:comment "The set of tags constructed according to RFC 5646 for the identification of languages."@en ;
  rdfs:seeAlso <http://www.ietf.org/rfc/rfc5646.txt> ;
  pav:createdOn "2010-10-11"^^xsd:dateTime ;
  dcterms:description "RFC 5646 obsoletes RFC 4646."@en ;
  rdfs:isDefinedBy dcterms: .

dcterms:Box a rdfs:Datatype ;
  rdfs:label "DCMI Box"@en ;
  rdfs:comment "The set of regions in space defined by their geographic coordinates according to the DCMI Box Encoding Scheme."@en ;
  rdfs:seeAlso <https://www.dublincore.org/specifications/dublin-core/dcmi-box/> ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  rdfs:isDefinedBy dcterms: .

dcterms:URI a rdfs:Datatype ;
  rdfs:label "URI"@en ;
  rdfs:comment "The set of identifiers constructed according to the generic syntax for Uniform Resource Identifiers as specified by the Internet Engineering Task Force."@en ;
  rdfs:seeAlso <http://www.ietf.org/rfc/rfc3986.txt> ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  rdfs:isDefinedBy dcterms: .

dcterms:ISO3166 a rdfs:Datatype ;
  rdfs:label "ISO 3166"@en ;
  rdfs:comment "The set of codes listed in ISO 3166-1 for the representation of names of countries."@en ;
  rdfs:seeAlso <https://www.iso.org/obp/ui/#search> ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  rdfs:isDefinedBy dcterms: .

dcterms:ISO639-2 a rdfs:Datatype ;
  rdfs:label "ISO 639-2"@en ;
  rdfs:comment "The three-letter alphabetic codes listed in ISO639-2 for the representation of names of languages."@en ;
  rdfs:seeAlso <http://lcweb.loc.gov/standards/iso639-2/langhome.html> ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  rdfs:isDefinedBy dcterms: .

dcterms:ISO639-3 a rdfs:Datatype ;
  rdfs:label "ISO 639-3"@en ;
  rdfs:comment "The set of three-letter codes listed in ISO 639-3 for the representation of names of languages."@en ;
  rdfs:seeAlso <http://www.sil.org/iso639-3/> ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  rdfs:isDefinedBy dcterms: .

dcterms:Point a rdfs:Datatype ;
  rdfs:label "DCMI Point"@en ;
  rdfs:comment "The set of points in space defined by their geographic coordinates according to the DCMI Point Encoding Scheme."@en ;
  rdfs:seeAlso <https://www.dublincore.org/specifications/dublin-core/dcmi-point/> ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  rdfs:isDefinedBy dcterms: .

schema:inLanguage a owl:AnnotationProperty .

vann:preferredNamespacePrefix a owl:AnnotationProperty .

vann:preferredNamespaceUri a owl:AnnotationProperty .

pav:createdOn a owl:AnnotationProperty .

dcam:rangeIncludes a owl:AnnotationProperty .

skos:exactMatch a owl:AnnotationProperty .

dcam:domainIncludes a owl:AnnotationProperty .

sh:declare a owl:AnnotationProperty .

sh:prefix a owl:AnnotationProperty .

sh:namespace a owl:AnnotationProperty .
