PREFIX owl: <http://www.w3.org/2002/07/owl#>
PREFIX rdf: <http://www.w3.org/1999/02/22-rdf-syntax-ns#>
PREFIX rdfs: <http://www.w3.org/2000/01/rdf-schema#>
PREFIX xsd: <http://www.w3.org/2001/XMLSchema#>
PREFIX dcterms: <http://purl.org/dc/terms/>
PREFIX linkml: <https://w3id.org/linkml/>
PREFIX dcam: <http://purl.org/dc/dcam/>
PREFIX dc: <http://purl.org/dc/elements/1.1/>
PREFIX skos: <http://www.w3.org/2004/02/skos/core#>
PREFIX pav: <http://purl.org/pav/>
PREFIX schema: <http://schema.org/>
PREFIX sh: <http://www.w3.org/ns/shacl#>
PREFIX vann: <http://purl.org/vocab/vann/>

dcterms: a owl:Ontology ;
  schema:inLanguage "en-us" ;
  vann:preferredNamespacePrefix "dcterms" ;
  vann:preferredNamespaceUri "http://purl.org/dc/terms/"^^xsd:anyURI ;
  sh:declare [
    sh:prefix "dcterms" ;
    sh:namespace "http://purl.org/dc/terms/"^^xsd:anyURI
  ] , [
    sh:prefix "linkml" ;
    sh:namespace "https://w3id.org/linkml/"^^xsd:anyURI
  ] , [
    sh:prefix "dcam" ;
    sh:namespace "http://purl.org/dc/dcam/"^^xsd:anyURI
  ] , [
    sh:prefix "dc" ;
    sh:namespace "http://purl.org/dc/elements/1.1/"^^xsd:anyURI
  ] , [
    sh:prefix "rdfs" ;
    sh:namespace "http://www.w3.org/2000/01/rdf-schema#"^^xsd:anyURI
  ] .

dcterms:FileFormat a owl:Class ;
  rdfs:label "File Format"@en-us ;
  rdfs:comment "A digital resource format."@en-us ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "Examples include the formats defined by the list of Internet Media Types."@en-us ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#FileFormat-001> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subClassOf dcterms:MediaType .

dcterms:PhysicalMedium a owl:Class ;
  rdfs:label "Physical Medium"@en-us ;
  rdfs:comment "A physical material or carrier."@en-us ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "Examples include paper, canvas, or DVD."@en-us ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#PhysicalMedium-001> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subClassOf dcterms:MediaType .

dcterms:MethodOfAccrual a owl:Class ;
  rdfs:label "Method of Accrual"@en-us ;
  rdfs:comment "A method by which resources are added to a collection."@en-us ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#MethodOfAccrual-001> ;
  rdfs:isDefinedBy dcterms: .

dcterms:Policy a owl:Class ;
  rdfs:label "Policy"@en-us ;
  rdfs:comment "A plan or course of action by an authority, intended to influence and determine decisions, actions, and other matters."@en-us ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#Policy-001> ;
  rdfs:isDefinedBy dcterms: .

dcterms:MediaType a owl:Class ;
  rdfs:label "Media Type"@en-us ;
  rdfs:comment "A file format or physical medium."@en-us ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#MediaType-001> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subClassOf dcterms:MediaTypeOrExtent .

dcterms:Jurisdiction a owl:Class ;
  rdfs:label "Jurisdiction"@en-us ;
  rdfs:comment "The extent or range of judicial, law enforcement, or other authority."@en-us ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#Jurisdiction-001> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subClassOf dcterms:LocationPeriodOrJurisdiction .

dcterms:LocationPeriodOrJurisdiction a owl:Class ;
  rdfs:label "Location, Period, or Jurisdiction"@en-us ;
  rdfs:comment "A location, period of time, or jurisdiction."@en-us ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#LocationPeriodOrJurisdiction-001> ;
  rdfs:isDefinedBy dcterms: .

dcterms:RightsStatement a owl:Class ;
  rdfs:label "Rights Statement"@en-us ;
  rdfs:comment "A statement about the intellectual property rights (IPR) held in or over a Resource, a legal document giving official permission to do something with a resource, or a statement about access rights."@en-us ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#RightsStatement-001> ;
  rdfs:isDefinedBy dcterms: .

dcterms:PeriodOfTime a owl:Class ;
  rdfs:label "Period of Time"@en-us ;
  rdfs:comment "An interval of time that is named or defined by its start and end dates."@en-us ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#PeriodOfTime-001> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subClassOf dcterms:LocationPeriodOrJurisdiction .

dcterms:PhysicalResource a owl:Class ;
  rdfs:label "Physical Resource"@en-us ;
  rdfs:comment "A material thing."@en-us ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#PhysicalResource-001> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subClassOf [
    a owl:Restriction ;
    owl:onProperty dcterms:medium ;
    owl:allValuesFrom dcterms:PhysicalMedium
  ] .

dcterms:MediaTypeOrExtent a owl:Class ;
  rdfs:label "Media Type or Extent"@en-us ;
  rdfs:comment "A media type or extent."@en-us ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#MediaTypeOrExtent-001> ;
  rdfs:isDefinedBy dcterms: .

dcterms:LicenseDocument a owl:Class ;
  rdfs:label "License Document"@en-us ;
  rdfs:comment "A legal document giving official permission to do something with a Resource."@en-us ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#LicenseDocument-001> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subClassOf dcterms:RightsStatement .

dcterms:LinguisticSystem a owl:Class ;
  rdfs:label "Linguistic System"@en-us ;
  rdfs:comment "A system of signs, symbols, sounds, gestures, or rules used in communication."@en-us ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "Examples include written, spoken, sign, and computer languages."@en-us ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#LinguisticSystem-001> ;
  rdfs:isDefinedBy dcterms: .

dcterms:Agent a owl:Class , owl:NamedIndividual ;
  rdfs:label "Agent"@en-us ;
  rdfs:comment "A resource that acts or has the power to act."@en-us ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "Examples of Agent include person, organization, and software agent."@en-us ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#Agent-001> ;
  rdfs:isDefinedBy dcterms: ;
  a dcterms:AgentClass .

dcterms:Standard a owl:Class ;
  rdfs:label "Standard"@en-us ;
  rdfs:comment "A basis for comparison; a reference point against which other things can be evaluated."@en-us ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#Standard-001> ;
  rdfs:isDefinedBy dcterms: .

dcterms:ProvenanceStatement a owl:Class ;
  rdfs:label "Provenance Statement"@en-us ;
  rdfs:comment "A statement of any changes in ownership and custody of a resource since its creation that are significant for its authenticity, integrity, and interpretation."@en-us ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#ProvenanceStatement-001> ;
  rdfs:isDefinedBy dcterms: .

dcterms:Frequency a owl:Class ;
  rdfs:label "Frequency"@en-us ;
  rdfs:comment "A rate at which something recurs."@en-us ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#Frequency-001> ;
  rdfs:isDefinedBy dcterms: .

dcterms:MethodOfInstruction a owl:Class ;
  rdfs:label "Method of Instruction"@en-us ;
  rdfs:comment "A process that is used to engender knowledge, attitudes, and skills."@en-us ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#MethodOfInstruction-001> ;
  rdfs:isDefinedBy dcterms: .

dcterms:SizeOrDuration a owl:Class ;
  rdfs:label "Size or Duration"@en-us ;
  rdfs:comment "A dimension or extent, or a time taken to play or execute."@en-us ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "Examples include a number of pages, a specification of length, width, and breadth, or a period in hours, minutes, and seconds."@en-us ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#SizeOrDuration-001> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subClassOf dcterms:MediaTypeOrExtent .

dcterms:BibliographicResource a owl:Class ;
  rdfs:label "Bibliographic Resource"@en-us ;
  rdfs:comment "A book, article, or other documentary resource."@en-us ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#BibliographicResource-001> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subClassOf [
    a owl:Restriction ;
    owl:onProperty dcterms:bibliographicCitation ;
    owl:allValuesFrom rdfs:Literal
  ] .

dcterms:Location a owl:Class ;
  rdfs:label "Location"@en-us ;
  rdfs:comment "A spatial region or named place."@en-us ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#Location-001> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subClassOf dcterms:LocationPeriodOrJurisdiction .

dcterms:Collection a owl:Class ;
  rdfs:subClassOf [
    a owl:Restriction ;
    owl:onProperty dcterms:accrualPeriodicity ;
    owl:allValuesFrom dcterms:Frequency
  ] , [
    a owl:Restriction ;
    owl:onProperty dcterms:accrualMethod ;
    owl:allValuesFrom dcterms:MethodOfAccrual
  ] , [
    a owl:Restriction ;
    owl:onProperty dcterms:accrualPolicy ;
    owl:allValuesFrom dcterms:Policy
  ] .

dcam:VocabularyEncodingScheme a owl:Class .

dcterms:identifier a owl:DatatypeProperty ;
  rdfs:label "Identifier"@en-us ;
  rdfs:comment "An unambiguous reference to the resource within a given context."@en-us ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "Recommended best practice is to identify the resource by means of a string conforming to a formal identification system. "@en-us ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#identifierT-001> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dc:identifier .

dcterms:isRequiredBy a owl:ObjectProperty ;
  rdfs:label "Is Required By"@en-us ;
  rdfs:comment "A related resource that requires the described resource to support its function, delivery, or coherence."@en-us ;
  skos:note "This term is intended to be used with non-literal values as defined in the DCMI Abstract Model (http://dublincore.org/documents/abstract-model/).  As of December 2007, the DCMI Usage Board is seeking a way to express this intention with a formal range declaration."@en-us ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#isRequiredBy-003> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:relation , dc:relation .

dcterms:accrualPeriodicity a owl:ObjectProperty ;
  rdfs:label "Accrual Periodicity"@en-us ;
  rdfs:comment "The frequency with which items are added to a collection."@en-us ;
  pav:createdOn "2005-06-13"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#accrualPeriodicity-002> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:range dcterms:Frequency ;
  rdfs:domain dcterms:Collection .

dcterms:license a owl:ObjectProperty ;
  rdfs:label "License"@en-us ;
  rdfs:comment "A legal document giving official permission to do something with the resource."@en-us ;
  pav:createdOn "2004-06-14"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#license-002> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:range dcterms:LicenseDocument ;
  rdfs:subPropertyOf dcterms:rights , dc:rights .

dcterms:instructionalMethod a owl:ObjectProperty ;
  rdfs:label "Instructional Method"@en-us ;
  rdfs:comment "A process, used to engender knowledge, attitudes and skills, that the described resource is designed to support."@en-us ;
  pav:createdOn "2005-06-13"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "Instructional Method will typically include ways of presenting instructional materials or conducting instructional activities, patterns of learner-to-learner and learner-to-instructor interactions, and mechanisms by which group and individual levels of learning are measured.  Instructional methods include all aspects of the instruction and learning processes from planning and implementation through evaluation and feedback."@en-us ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#instructionalMethod-002> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:range dcterms:MethodOfInstruction .

dcterms:language a owl:ObjectProperty ;
  rdfs:label "Language"@en-us ;
  rdfs:comment "A language of the resource."@en-us ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "Recommended best practice is to use a controlled vocabulary such as RFC 4646 [RFC4646]."@en-us ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#languageT-001> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:range dcterms:LinguisticSystem ;
  rdfs:subPropertyOf dc:language .

dcterms:hasPart a owl:ObjectProperty ;
  rdfs:label "Has Part"@en-us ;
  rdfs:comment "A related resource that is included either physically or logically in the described resource."@en-us ;
  skos:note "This term is intended to be used with non-literal values as defined in the DCMI Abstract Model (http://dublincore.org/documents/abstract-model/).  As of December 2007, the DCMI Usage Board is seeking a way to express this intention with a formal range declaration."@en-us ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#hasPart-003> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:relation , dc:relation .

dcterms:temporal a owl:ObjectProperty ;
  rdfs:label "Temporal Coverage"@en-us ;
  rdfs:comment "Temporal characteristics of the resource."@en-us ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#temporal-003> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:range dcterms:PeriodOfTime ;
  rdfs:subPropertyOf dcterms:coverage , dc:coverage .

dcterms:isReferencedBy a owl:ObjectProperty ;
  rdfs:label "Is Referenced By"@en-us ;
  rdfs:comment "A related resource that references, cites, or otherwise points to the described resource."@en-us ;
  skos:note "This term is intended to be used with non-literal values as defined in the DCMI Abstract Model (http://dublincore.org/documents/abstract-model/).  As of December 2007, the DCMI Usage Board is seeking a way to express this intention with a formal range declaration."@en-us ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#isReferencedBy-003> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:relation , dc:relation .

dcterms:created a owl:DatatypeProperty ;
  rdfs:label "Date Created"@en-us ;
  rdfs:comment "Date of creation of the resource."@en-us ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#created-003> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:date , dc:date .

dcterms:creator a owl:ObjectProperty ;
  rdfs:label "Creator"@en-us ;
  rdfs:comment "An entity primarily responsible for making the resource."@en-us ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "Examples of a Creator include a person, an organization, or a service. Typically, the name of a Creator should be used to indicate the entity."@en-us ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#creatorT-001> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:range dcterms:Agent ;
  rdfs:subPropertyOf dcterms:contributor , dc:creator .

dcterms:available a owl:DatatypeProperty ;
  rdfs:label "Date Available"@en-us ;
  rdfs:comment "Date (often a range) that the resource became or will become available."@en-us ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#available-003> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:date , dc:date .

dcterms:hasFormat a owl:ObjectProperty ;
  rdfs:label "Has Format"@en-us ;
  rdfs:comment "A related resource that is substantially the same as the pre-existing described resource, but in another format."@en-us ;
  skos:note "This term is intended to be used with non-literal values as defined in the DCMI Abstract Model (http://dublincore.org/documents/abstract-model/).  As of December 2007, the DCMI Usage Board is seeking a way to express this intention with a formal range declaration."@en-us ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#hasFormat-003> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:relation , dc:relation .

dcterms:contributor a owl:ObjectProperty ;
  rdfs:label "Contributor"@en-us ;
  rdfs:comment "An entity responsible for making contributions to the resource."@en-us ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "Examples of a Contributor include a person, an organization, or a service. Typically, the name of a Contributor should be used to indicate the entity."@en-us ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#contributorT-001> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:range dcterms:Agent ;
  rdfs:subPropertyOf dc:contributor .

dcterms:bibliographicCitation a owl:DatatypeProperty ;
  rdfs:label "Bibliographic Citation"@en-us ;
  rdfs:comment "A bibliographic reference for the resource."@en-us ;
  pav:createdOn "2003-02-15"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "Recommended practice is to include sufficient bibliographic detail to identify the resource as unambiguously as possible."@en-us ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#bibliographicCitation-002> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:domain dcterms:BibliographicResource ;
  rdfs:subPropertyOf dcterms:identifier , dc:identifier .

dcterms:isFormatOf a owl:ObjectProperty ;
  rdfs:label "Is Format Of"@en-us ;
  rdfs:comment "A related resource that is substantially the same as the described resource, but in another format."@en-us ;
  skos:note "This term is intended to be used with non-literal values as defined in the DCMI Abstract Model (http://dublincore.org/documents/abstract-model/).  As of December 2007, the DCMI Usage Board is seeking a way to express this intention with a formal range declaration."@en-us ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#isFormatOf-003> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:relation , dc:relation .

dcterms:mediator a owl:ObjectProperty ;
  rdfs:label "Mediator"@en-us ;
  rdfs:comment "An entity that mediates access to the resource and for whom the resource is intended or useful."@en-us ;
  pav:createdOn "2001-05-21"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "In an educational context, a mediator might be a parent, teacher, teaching assistant, or care-giver."@en-us ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#mediator-003> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:range dcterms:AgentClass ;
  rdfs:subPropertyOf dcterms:audience .

dcterms:description a owl:ObjectProperty ;
  rdfs:label "Description"@en-us ;
  rdfs:comment "An account of the resource."@en-us ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "Description may include but is not limited to: an abstract, a table of contents, a graphical representation, or a free-text account of the resource."@en-us ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#descriptionT-001> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dc:description .

dcterms:modified a owl:DatatypeProperty ;
  rdfs:label "Date Modified"@en-us ;
  rdfs:comment "Date on which the resource was changed."@en-us ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#modified-003> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:date , dc:date .

dcterms:relation a owl:ObjectProperty ;
  rdfs:label "Relation"@en-us ;
  rdfs:comment "A related resource."@en-us ;
  skos:note "This term is intended to be used with non-literal values as defined in the DCMI Abstract Model (http://dublincore.org/documents/abstract-model/).  As of December 2007, the DCMI Usage Board is seeking a way to express this intention with a formal range declaration."@en-us ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "Recommended best practice is to identify the related resource by means of a string conforming to a formal identification system. "@en-us ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#relationT-001> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dc:relation .

dcterms:provenance a owl:ObjectProperty ;
  rdfs:label "Provenance"@en-us ;
  rdfs:comment "A statement of any changes in ownership and custody of the resource since its creation that are significant for its authenticity, integrity, and interpretation."@en-us ;
  pav:createdOn "2004-09-20"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "The statement may include a description of any changes successive custodians made to the resource."@en-us ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#provenance-002> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:range dcterms:ProvenanceStatement .

dcterms:replaces a owl:ObjectProperty ;
  rdfs:label "Replaces"@en-us ;
  rdfs:comment "A related resource that is supplanted, displaced, or superseded by the described resource."@en-us ;
  skos:note "This term is intended to be used with non-literal values as defined in the DCMI Abstract Model (http://dublincore.org/documents/abstract-model/).  As of December 2007, the DCMI Usage Board is seeking a way to express this intention with a formal range declaration."@en-us ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#replaces-003> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:relation , dc:relation .

dcterms:requires a owl:ObjectProperty ;
  rdfs:label "Requires"@en-us ;
  rdfs:comment "A related resource that is required by the described resource to support its function, delivery, or coherence."@en-us ;
  skos:note "This term is intended to be used with non-literal values as defined in the DCMI Abstract Model (http://dublincore.org/documents/abstract-model/).  As of December 2007, the DCMI Usage Board is seeking a way to express this intention with a formal range declaration."@en-us ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#requires-003> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:relation , dc:relation .

dcterms:coverage a owl:ObjectProperty ;
  rdfs:label "Coverage"@en-us ;
  rdfs:comment "The spatial or temporal topic of the resource, the spatial applicability of the resource, or the jurisdiction under which the resource is relevant."@en-us ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "Spatial topic and spatial applicability may be a named place or a location specified by its geographic coordinates. Temporal topic may be a named period, date, or date range. A jurisdiction may be a named administrative entity or a geographic place to which the resource applies. Recommended best practice is to use a controlled vocabulary such as the Thesaurus of Geographic Names [TGN]. Where appropriate, named places or time periods can be used in preference to numeric identifiers such as sets of coordinates or date ranges."@en-us ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#coverageT-001> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:range dcterms:LocationPeriodOrJurisdiction ;
  rdfs:subPropertyOf dc:coverage .

dcterms:isPartOf a owl:ObjectProperty ;
  rdfs:label "Is Part Of"@en-us ;
  rdfs:comment "A related resource in which the described resource is physically or logically included."@en-us ;
  skos:note "This term is intended to be used with non-literal values as defined in the DCMI Abstract Model (http://dublincore.org/documents/abstract-model/).  As of December 2007, the DCMI Usage Board is seeking a way to express this intention with a formal range declaration."@en-us ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#isPartOf-003> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:relation , dc:relation .

dcterms:dateSubmitted a owl:DatatypeProperty ;
  rdfs:label "Date Submitted"@en-us ;
  rdfs:comment "Date of submission of the resource."@en-us ;
  pav:createdOn "2002-07-13"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "Examples of resources to which a Date Submitted may be relevant are a thesis (submitted to a university department) or an article (submitted to a journal)."@en-us ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#dateSubmitted-002> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:date , dc:date .

dcterms:extent a owl:ObjectProperty ;
  rdfs:label "Extent"@en-us ;
  rdfs:comment "The size or duration of the resource."@en-us ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#extent-003> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:range dcterms:SizeOrDuration ;
  rdfs:subPropertyOf dcterms:format , dc:format .

dcterms:format a owl:ObjectProperty ;
  rdfs:label "Format"@en-us ;
  rdfs:comment "The file format, physical medium, or dimensions of the resource."@en-us ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "Examples of dimensions include size and duration. Recommended best practice is to use a controlled vocabulary such as the list of Internet Media Types [MIME]."@en-us ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#formatT-001> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:range dcterms:MediaTypeOrExtent ;
  rdfs:subPropertyOf dc:format .

dcterms:issued a owl:DatatypeProperty ;
  rdfs:label "Date Issued"@en-us ;
  rdfs:comment "Date of formal issuance (e.g., publication) of the resource."@en-us ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#issued-003> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:date , dc:date .

dcterms:spatial a owl:ObjectProperty ;
  rdfs:label "Spatial Coverage"@en-us ;
  rdfs:comment "Spatial characteristics of the resource."@en-us ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#spatial-003> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:range dcterms:Location ;
  rdfs:subPropertyOf dcterms:coverage , dc:coverage .

dcterms:medium a owl:ObjectProperty ;
  rdfs:label "Medium"@en-us ;
  rdfs:comment "The material or physical carrier of the resource."@en-us ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#medium-003> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:range dcterms:PhysicalMedium ;
  rdfs:domain dcterms:PhysicalResource ;
  rdfs:subPropertyOf dcterms:format , dc:format .

dcterms:subject a owl:ObjectProperty ;
  rdfs:label "Subject"@en-us ;
  rdfs:comment "The topic of the resource."@en-us ;
  skos:note "This term is intended to be used with non-literal values as defined in the DCMI Abstract Model (http://dublincore.org/documents/abstract-model/).  As of December 2007, the DCMI Usage Board is seeking a way to express this intention with a formal range declaration."@en-us ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "Typically, the subject will be represented using keywords, key phrases, or classification codes. Recommended best practice is to use a controlled vocabulary. To describe the spatial or temporal topic of the resource, use the Coverage element."@en-us ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#subjectT-001> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dc:subject .

dcterms:rights a owl:ObjectProperty ;
  rdfs:label "Rights"@en-us ;
  rdfs:comment "Information about rights held in and over the resource."@en-us ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "Typically, rights information includes a statement about various property rights associated with the resource, including intellectual property rights."@en-us ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#rightsT-001> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:range dcterms:RightsStatement ;
  rdfs:subPropertyOf dc:rights .

dcterms:source a owl:ObjectProperty ;
  rdfs:label "Source"@en-us ;
  rdfs:comment "A related resource from which the described resource is derived."@en-us ;
  skos:note "This term is intended to be used with non-literal values as defined in the DCMI Abstract Model (http://dublincore.org/documents/abstract-model/).  As of December 2007, the DCMI Usage Board is seeking a way to express this intention with a formal range declaration."@en-us ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "The described resource may be derived from the related resource in whole or in part. Recommended best practice is to identify the related resource by means of a string conforming to a formal identification system."@en-us ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#sourceT-001> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:relation , dc:source .

dcterms:dateAccepted a owl:DatatypeProperty ;
  rdfs:label "Date Accepted"@en-us ;
  rdfs:comment "Date of acceptance of the resource."@en-us ;
  pav:createdOn "2002-07-13"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "Examples of resources to which a Date Accepted may be relevant are a thesis (accepted by a university department) or an article (accepted by a journal)."@en-us ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#dateAccepted-002> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:date , dc:date .

dcterms:conformsTo a owl:ObjectProperty ;
  rdfs:label "Conforms To"@en-us ;
  rdfs:comment "An established standard to which the described resource conforms."@en-us ;
  pav:createdOn "2001-05-21"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#conformsTo-003> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:range dcterms:Standard ;
  rdfs:subPropertyOf dcterms:relation , dc:relation .

dcterms:date a owl:DatatypeProperty ;
  rdfs:label "Date"@en-us ;
  rdfs:comment "A point or period of time associated with an event in the lifecycle of the resource."@en-us ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "Date may be used to express temporal information at any level of granularity.  Recommended best practice is to use an encoding scheme, such as the W3CDTF profile of ISO 8601 [W3CDTF]."@en-us ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#dateT-001> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dc:date .

dcterms:type a owl:ObjectProperty ;
  rdfs:label "Type"@en-us ;
  rdfs:comment "The nature or genre of the resource."@en-us ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "Recommended best practice is to use a controlled vocabulary such as the DCMI Type Vocabulary [DCMITYPE]. To describe the file format, physical medium, or dimensions of the resource, use the Format element."@en-us ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#typeT-001> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:range rdfs:Class ;
  rdfs:subPropertyOf dc:type .

dcterms:dateCopyrighted a owl:DatatypeProperty ;
  rdfs:label "Date Copyrighted"@en-us ;
  rdfs:comment "Date of copyright."@en-us ;
  pav:createdOn "2002-07-13"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#dateCopyrighted-002> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:date , dc:date .

dcterms:isVersionOf a owl:ObjectProperty ;
  rdfs:label "Is Version Of"@en-us ;
  rdfs:comment "A related resource of which the described resource is a version, edition, or adaptation."@en-us ;
  skos:note "This term is intended to be used with non-literal values as defined in the DCMI Abstract Model (http://dublincore.org/documents/abstract-model/).  As of December 2007, the DCMI Usage Board is seeking a way to express this intention with a formal range declaration."@en-us ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "Changes in version imply substantive changes in content rather than differences in format."@en-us ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#isVersionOf-003> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:relation , dc:relation .

dcterms:tableOfContents a owl:ObjectProperty ;
  rdfs:label "Table Of Contents"@en-us ;
  rdfs:comment "A list of subunits of the resource."@en-us ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#tableOfContents-003> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:description , dc:description .

dcterms:accrualMethod a owl:ObjectProperty ;
  rdfs:label "Accrual Method"@en-us ;
  rdfs:comment "The method by which items are added to a collection."@en-us ;
  pav:createdOn "2005-06-13"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#accrualMethod-002> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:range dcterms:MethodOfAccrual ;
  rdfs:domain dcterms:Collection .

dcterms:alternative a owl:ObjectProperty ;
  rdfs:label "Alternative Title"@en-us ;
  rdfs:comment "An alternative name for the resource."@en-us ;
  skos:note "In current practice, this term is used primarily with literal values; however, there are important uses with non-literal values as well.  As of December 2007, the DCMI Usage Board is leaving this range unspecified pending an investigation of options."@en-us ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "The distinction between titles and alternative titles is application-specific."@en-us ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#alternative-003> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:title , dc:title .

dcterms:accrualPolicy a owl:ObjectProperty ;
  rdfs:label "Accrual Policy"@en-us ;
  rdfs:comment "The policy governing the addition of items to a collection."@en-us ;
  pav:createdOn "2005-06-13"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#accrualPolicy-002> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:range dcterms:Policy ;
  rdfs:domain dcterms:Collection .

dcterms:references a owl:ObjectProperty ;
  rdfs:label "References"@en-us ;
  rdfs:comment "A related resource that is referenced, cited, or otherwise pointed to by the described resource."@en-us ;
  skos:note "This term is intended to be used with non-literal values as defined in the DCMI Abstract Model (http://dublincore.org/documents/abstract-model/).  As of December 2007, the DCMI Usage Board is seeking a way to express this intention with a formal range declaration."@en-us ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#references-003> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:relation , dc:relation .

dcterms:isReplacedBy a owl:ObjectProperty ;
  rdfs:label "Is Replaced By"@en-us ;
  rdfs:comment "A related resource that supplants, displaces, or supersedes the described resource."@en-us ;
  skos:note "This term is intended to be used with non-literal values as defined in the DCMI Abstract Model (http://dublincore.org/documents/abstract-model/).  As of December 2007, the DCMI Usage Board is seeking a way to express this intention with a formal range declaration."@en-us ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#isReplacedBy-003> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:relation , dc:relation .

dcterms:audience a owl:ObjectProperty ;
  rdfs:label "Audience"@en-us ;
  rdfs:comment "A class of entity for whom the resource is intended or useful."@en-us ;
  pav:createdOn "2001-05-21"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#audience-003> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:range dcterms:AgentClass .

dcterms:publisher a owl:ObjectProperty ;
  rdfs:label "Publisher"@en-us ;
  rdfs:comment "An entity responsible for making the resource available."@en-us ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "Examples of a Publisher include a person, an organization, or a service. Typically, the name of a Publisher should be used to indicate the entity."@en-us ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#publisherT-001> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:range dcterms:Agent ;
  rdfs:subPropertyOf dc:publisher .

dcterms:rightsHolder a owl:ObjectProperty ;
  rdfs:label "Rights Holder"@en-us ;
  rdfs:comment "A person or organization owning or managing rights over the resource."@en-us ;
  pav:createdOn "2004-06-14"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#rightsHolder-002> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:range dcterms:Agent .

dcterms:title a owl:ObjectProperty ;
  rdfs:label "Title"@en-us ;
  rdfs:comment "A name given to the resource."@en-us ;
  skos:note "In current practice, this term is used primarily with literal values; however, there are important uses with non-literal values as well.  As of December 2007, the DCMI Usage Board is leaving this range unspecified pending an investigation of options."@en-us ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#titleT-001> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dc:title .

dcterms:valid a owl:DatatypeProperty ;
  rdfs:label "Date Valid"@en-us ;
  rdfs:comment "Date (often a range) of validity of a resource."@en-us ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#valid-003> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:date , dc:date .

dcterms:hasVersion a owl:ObjectProperty ;
  rdfs:label "Has Version"@en-us ;
  rdfs:comment "A related resource that is a version, edition, or adaptation of the described resource."@en-us ;
  skos:note "This term is intended to be used with non-literal values as defined in the DCMI Abstract Model (http://dublincore.org/documents/abstract-model/).  As of December 2007, the DCMI Usage Board is seeking a way to express this intention with a formal range declaration."@en-us ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#hasVersion-003> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:relation , dc:relation .

dcterms:abstract a owl:ObjectProperty ;
  rdfs:label "Abstract"@en-us ;
  rdfs:comment "A summary of the resource."@en-us ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#abstract-003> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subPropertyOf dcterms:description , dc:description .

dcterms:accessRights a owl:ObjectProperty ;
  rdfs:label "Access Rights"@en-us ;
  rdfs:comment "Information about who can access the resource or an indication of its security status."@en-us ;
  pav:createdOn "2003-02-15"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "Access Rights may include information regarding access or restrictions based on privacy, security, or other policies."@en-us ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#accessRights-002> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:range dcterms:RightsStatement ;
  rdfs:subPropertyOf dcterms:rights , dc:rights .

dcterms:educationLevel a owl:ObjectProperty ;
  rdfs:label "Audience Education Level"@en-us ;
  rdfs:comment "A class of entity, defined in terms of progression through an educational or training context, for which the described resource is intended."@en-us ;
  pav:createdOn "2002-07-13"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#educationLevel-002> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:range dcterms:AgentClass ;
  rdfs:subPropertyOf dcterms:audience .

dc:identifier a owl:DatatypeProperty .

dc:relation a owl:ObjectProperty .

dc:rights a owl:ObjectProperty .

dc:language a owl:ObjectProperty .

dc:coverage a owl:ObjectProperty .

dc:date a owl:DatatypeProperty .

dc:creator a owl:ObjectProperty .

dc:contributor a owl:ObjectProperty .

dc:description a owl:ObjectProperty .

dc:format a owl:ObjectProperty .

dc:subject a owl:ObjectProperty .

dc:source a owl:ObjectProperty .

dc:type a owl:ObjectProperty .

dc:title a owl:ObjectProperty .

dc:publisher a owl:ObjectProperty .

dcterms:AgentClass a owl:Class ;
  rdfs:label "Agent Class"@en-us ;
  rdfs:comment "A group of agents."@en-us ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "Examples of Agent Class include groups seen as classes, such as students, women, charities, lecturers."@en-us ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#AgentClass-001> ;
  rdfs:isDefinedBy dcterms: ;
  rdfs:subClassOf rdfs:Class ;
  owl:equivalentClass [
    a owl:Class ;
    owl:oneOf ( dcterms:Agent )
  ] .

dcterms:Period a rdfs:Datatype ;
  rdfs:label "DCMI Period"@en-us ;
  rdfs:comment "The set of time intervals defined by their limits according to the DCMI Period Encoding Scheme."@en-us ;
  rdfs:seeAlso <http://dublincore.org/documents/dcmi-period/> ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#Period-003> ;
  rdfs:isDefinedBy dcterms: .

dcterms:W3CDTF a rdfs:Datatype ;
  rdfs:label "W3C-DTF"@en-us ;
  rdfs:comment "The set of dates and times constructed according to the W3C Date and Time Formats Specification."@en-us ;
  rdfs:seeAlso <http://www.w3.org/TR/NOTE-datetime> ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#W3CDTF-003> ;
  rdfs:isDefinedBy dcterms: .

dcterms:RFC1766 a rdfs:Datatype ;
  rdfs:label "RFC 1766"@en-us ;
  rdfs:comment "The set of tags, constructed according to RFC 1766, for the identification of languages."@en-us ;
  rdfs:seeAlso <http://www.ietf.org/rfc/rfc1766.txt> ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#RFC1766-003> ;
  rdfs:isDefinedBy dcterms: .

dcterms:RFC3066 a rdfs:Datatype ;
  rdfs:label "RFC 3066"@en-us ;
  rdfs:comment "The set of tags constructed according to RFC 3066 for the identification of languages."@en-us ;
  rdfs:seeAlso <http://www.ietf.org/rfc/rfc3066.txt> ;
  pav:createdOn "2002-07-13"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "RFC 3066 has been obsoleted by RFC 4646."@en-us ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#RFC3066-002> ;
  rdfs:isDefinedBy dcterms: .

dcterms:RFC4646 a rdfs:Datatype ;
  rdfs:label "RFC 4646"@en-us ;
  rdfs:comment "The set of tags constructed according to RFC 4646 for the identification of languages."@en-us ;
  rdfs:seeAlso <http://www.ietf.org/rfc/rfc4646.txt> ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:description "RFC 4646 obsoletes RFC 3066."@en-us ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#RFC4646-001> ;
  rdfs:isDefinedBy dcterms: .

dcterms:Box a rdfs:Datatype ;
  rdfs:label "DCMI Box"@en-us ;
  rdfs:comment "The set of regions in space defined by their geographic coordinates according to the DCMI Box Encoding Scheme."@en-us ;
  rdfs:seeAlso <http://dublincore.org/documents/dcmi-box/> ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#Box-003> ;
  rdfs:isDefinedBy dcterms: .

dcterms:URI a rdfs:Datatype ;
  rdfs:label "URI"@en-us ;
  rdfs:comment "The set of identifiers constructed according to the generic syntax for Uniform Resource Identifiers as specified by the Internet Engineering Task Force."@en-us ;
  rdfs:seeAlso <http://www.ietf.org/rfc/rfc3986.txt> ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#URI-003> ;
  rdfs:isDefinedBy dcterms: .

dcterms:ISO3166 a rdfs:Datatype ;
  rdfs:label "ISO 3166"@en-us ;
  rdfs:comment "The set of codes listed in ISO 3166-1 for the representation of names of countries."@en-us ;
  rdfs:seeAlso <http://www.iso.org/iso/en/prods-services/iso3166ma/02iso-3166-code-lists/list-en1.html> ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#ISO3166-004> ;
  rdfs:isDefinedBy dcterms: .

dcterms:ISO639-2 a rdfs:Datatype ;
  rdfs:label "ISO 639-2"@en-us ;
  rdfs:comment "The three-letter alphabetic codes listed in ISO639-2 for the representation of names of languages."@en-us ;
  rdfs:seeAlso <http://lcweb.loc.gov/standards/iso639-2/langhome.html> ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#ISO639-2-003> ;
  rdfs:isDefinedBy dcterms: .

dcterms:ISO639-3 a rdfs:Datatype ;
  rdfs:label "ISO 639-3"@en-us ;
  rdfs:comment "The set of three-letter codes listed in ISO 639-3 for the representation of names of languages."@en-us ;
  rdfs:seeAlso <http://www.sil.org/iso639-3/> ;
  pav:createdOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#ISO639-3-001> ;
  rdfs:isDefinedBy dcterms: .

dcterms:Point a rdfs:Datatype ;
  rdfs:label "DCMI Point"@en-us ;
  rdfs:comment "The set of points in space defined by their geographic coordinates according to the DCMI Point Encoding Scheme."@en-us ;
  rdfs:seeAlso <http://dublincore.org/documents/dcmi-point/> ;
  pav:createdOn "2000-07-11"^^xsd:dateTime ;
  pav:lastUpdatedOn "2008-01-14"^^xsd:dateTime ;
  dcterms:hasVersion <http://dublincore.org/usage/terms/history/#Point-003> ;
  rdfs:isDefinedBy dcterms: .

schema:inLanguage a owl:AnnotationProperty .

vann:preferredNamespacePrefix a owl:AnnotationProperty .

vann:preferredNamespaceUri a owl:AnnotationProperty .

pav:createdOn a owl:AnnotationProperty .

skos:note a owl:AnnotationProperty .

pav:lastUpdatedOn a owl:AnnotationProperty .

sh:declare a owl:AnnotationProperty .

sh:prefix a owl:AnnotationProperty .

sh:namespace a owl:AnnotationProperty .
